Ergebnis 1 bis 11 von 11
  1. #1
    Administrator Avatar von Sturm
    Registriert seit
    17.06.2007
    Beiträge
    1.821

    [Erfahrungsbericht] AVM Support (Fritzbox!)

    Hallo liebe Gemeinde,

    gestern, Dienstag der 25te, ein Tag des Schreckens....
    Standardmäßig Post geholt, Telekom dabei, die haben mein Ausbildungsvertrag bei der Post verloren. Kann ja mal passieren, trotzdem ärgerlich.

    Abends gegen 19Uhr dann... Ich habe Staub gesaugt.
    Es roch irgendwie komisch, so angeschmort, dachte aber es sind Überreste meiner Experimentierversuche mit Moosgummi, also nicht weiter beachtet. Ich war im Wohnzimmer angekommen, aufeinmal schreien meine Verwandten mütterlicher und brüderlicher seits rum: "Irgendwas brennt bei dir!!!" Icke so geschaut: Fritzbox lief, PC lief, hielt es nur für Staub, jedoch stinkt Staub so? Nee...
    Weiter geschaut:



    Ui, WAN/LAN1 Port vonna Fritzbox sieht merkwürdig aus... kabel is angeschmort.
    Komischerweise lief die Box noch.
    Alles ausgemacht, Modem wieder direkt an PC angeschlossen, AVM Support angeschrieben gestern abend um 19.30, gerade ebend Antwort bekommen:

    Guten Tag Herr Richter,

    vielen Dank für Ihre Anfrage.

    Das von Ihnen beschriebene Verhalten ist uns nicht bekannt. Da jedoch
    offenbar ein Defekt der FRITZ!Box vorliegt, möchte ich Ihnen gerne ein
    Austauschgerät zuschicken. Bitte teilen Sie mir zur Vervollständigung Ihrer
    Kundendaten noch Ihre Telefonnummer mit.

    Freundliche Grüße aus Berlin

    Jörg Reuß (AVM Support)


    Ihre Meinung zum Support:
    Gerne würden wir von Ihnen erfahren, ob Sie mit unserem Support zufrieden

    sind. Wir werden Sie daher nach Abschluss Ihrer Anfrage per E-Mail nach
    Ihren Erfahrungen mit diesem Supportfall befragen.
    Mit Ihrer Rückmeldung helfen Sie uns, einen guten Support zu gewährleisten.
    Geeeeeeeeil, ne neue Fritzbox!

    Support = Bombe, vll war ich auch n kompletter Einzelfall und ich hatte Glück!

    MfG (wollte es mal loswerden )

  2. #2
    Erfahrener Benutzer
    Registriert seit
    25.06.2007
    Beiträge
    2.109
    Krasse Sache. Falls du rausfindest woran es lag würd es mich interessieren. Bei nem Kurzen o.ä. müsste ja die Sicherung rausfliegen.

  3. #3
    Gast
    Registriert seit
    17.06.2007
    Beiträge
    4.578
    Ist doch schön, dass es auch noch solchen Support gibt

  4. #4
    Administrator Avatar von Sturm
    Registriert seit
    17.06.2007
    Beiträge
    1.821
    Naja, müsste n Defekt in der Box sein, solche Ströme werden im Lankabel nich übertragen, dass des Teil so anfängt zu fackeln.

    hab gestern im übrigen noch ne Mail bekommen

    Guten Tag Herr Richter,

    vielen Dank für Ihre freundliche Rückmeldung.

    Ich habe veranlasst, dass Ihnen so bald wie möglich ein Austauschgerät
    zugesandt wird, um eine Fehlfunktion Ihrer FRITZ!Box als potentielle
    Fehlerquelle ausschließen zu können. Senden Sie Ihr AVM-Gerät nach Erhalt
    des Austauschgeräts bitte zusammen mit einem Garantienachweis an folgende
    Adresse:

    AVM GmbH
    RMA-Nr: xxxxxx
    Alt Moabit 95
    10559 Berlin

    Als Garantienachweis können Sie uns eine Kopie des Lieferscheins oder der
    Rechnung senden oder eine Lieferbestätigung (mit Produkt und Kaufdatum) des
    Händlers.

    Senden Sie uns nur das AVM-Gerät und keine CDs, Handbücher oder Kabel.

    AVM haftet nicht für Beschädigungen oder Diebstahl während des Versands.
    Einfache Briefsendungen sind nicht versichert, wir empfehlen daher den
    Versand als Postpaket.

    Sollten Sie Fragen zum Versandstatus Ihres Gerätes haben, wenden Sie sich
    bitte wochentags in der Zeit von 9 bis 17 Uhr unter der Rufnummer +49
    (0)30 / 39 00 44 16 an den AVM Versand. Halten Sie dazu bitte Ihre RMA-Nr.
    bereit.

    Freundliche Grüße nach Neuruppin

    Jörg Reuß (AVM Support)
    Das Doofe an der Sache, der Typ von dem ich die Box gekauft habe hat momentan kein Inet, da es ausgebaut wird, sprich ich hab keine Rechnung

  5. #5
    Administrator Avatar von Sturm
    Registriert seit
    17.06.2007
    Beiträge
    1.821
    Weniger erfreuliches:

    ich schrieb:

    Sehr geehrtes Service-Team,

    da wir vor kurzem erst umgezogen sind,
    ist die Rechnung leider unauffindbar, jedoch besitze ich noch eine
    Auftragsbestätigung.
    Würde diese genügen, um evtl. die Verfügbarkeit der Garantie zu
    gewährleisten?

    Grüße aus Neuruppin

    Marcel Richter
    Darauf kam zurück:

    Guten Tag Herr Richter,

    vielen Dank für Ihre Rückmeldung.

    Ich habe Ihre Anfrage an unseren Versand, der die laufenden RMA-Fälle
    bearbeitet, weitergeleitet.

    Freundliche Grüße aus Berlin

    Jörg Reuß (AVM Support)
    Dann kam nix mehr, also ich dachte zumindest ich bekomm ne Antwort, ob es nun möglich ist oder nicht, aber naja.

    Hab die Box dann einfach mal hingeschickt.
    Dann hatte ich ne Woche Berufsschule und war halt nich da.
    In der Zeit kam meine kaputte Box wieder, immer noch kaputt!!!

    Die Begründung war sowas von transparant:

    "kein Hardwaredefekt, aber mechanischer Defekt an WAN/LAN1"

    wer damit was anfangen kann, melden!

    Ich darauf wieder Support angeschrieben, was der Mist soll:

    Sehr geehrtes Service-Team,

    gestern wurde mir mitgeteilt, auf mich wartet ein Paket von AVM.
    Ich dachte mir, okay, mal sehen.
    Als ich heute von meiner Berufsschulwoche wieder nach Hause kam, las ich zuerst einen der deinen Briefe von AVM.
    Der eine beinhaltete eine Erinnerung, dass ich meine defekte Box zurücksenden solle. Geschrieben wurde dieses Schreiben am 22.09, also vor 2 Tagen, es müsste also gestern angekommen sein.
    Das zweite Schreiben beinhaltete den Grund, warum ich keinen kostenlosen Austausch gewährleistet bekomme.
    Der Grund, der angegeben wird, ist mir jedoch sehr schleierhaft. Kein Hardwaredefekt, aber ein mechanischer Defekt wurde festgestellt, ohne dass das angeschmorte Kabel abgenommen wurde?

    Sehr waghalsig formuliert, hört sich für mich so an, als ob es reine willkür wäre, zumal nicht einmal der Stecker abgenommen wurde.
    Wie kann ich jetzt weiter vorgehen, ich bin mit der Entscheidung nicht im Einklang.

    Mit freundlichen Grüßen

    Marcel Richter
    Dann kamen die geilsten Antworten überhaupt:

    Sehr geehrter Herr Richter,

    wir haben Ihr Schreiben erhalten.

    Wir haben Ihr Defektgerät am 20.09.10 erhalten. Der Versand des
    Erinnerungsschreibens am 22.09.10 hatte sich somit mit dem
    Eintreffen/Bearbeiten Ihres Defektgerätes überschnitten.
    Zusätzlich haben Sie von uns auch noch eine Empfangsbestätigung per Email
    erhalten. In dieser Benachrichtigung informieren wir Sie darüber, dass der
    Vorgang erst nach optischer und im zweiten Schritt technischer Überprüfung
    hinsichtlich Garantieanspruch abgeschlossen ist. Bei Ihrem Gerät wurde
    bereits nach optischer Prüfung deutlich, dass es sich nicht um einen
    Garantiefall handeln kann, daher wurde das Gerät nicht weiter bearbeitet,
    sondern zur Rückabwicklung des Vorgangs und zu unserer Entlastung an Sie
    zurück geschickt. Bitte haben Sie Verständnis dafür, dass wir Ihnen in
    Ihrem Fall keinen Austausch im Rahmen der Herstellergarantie anbieten
    können!

    mit freundlichem Gruß



    Ina Engel
    -Customer Service-
    Sehr geehrte Frau Engel,

    mir entzieht sich das Ganze jeglicher Logik. Was ist an der Fritzbox denn nicht optisch einwandfrei, sodass diese nicht bearbeitet werden kann?
    Mal abgesehen von dem eigentlichen Fall, dass der WAN/LAN1 Port auf unerklärliche Weise hat angefangen sich selbst aufzulösen, hat die Box normale Gebrauchsspuren vom stundenlangen stehen auf dem Tisch.
    Warum wurde dann mechanischer Defekt festgestellt, wenn die Box doch garnicht weiter bearbeitet wurde? (Mich würde generell interessieren, was für ein mechanischer Defekt festgestellt wurde, ohne dass sie das angeschmorte Kabel entfernt haben)
    Ich denke ihrer technischen Abteilung ist durchaus bei der optischen Prüfung aufgefallen, dass Stecker und LAN1 ungewöhnlich angeschmort aussehen, demnach habe ich durchaus Anspruch auf eine technsiche Prüfung, wenn nicht sogar auf Garantie.

    Mit freundlichen Grüßen

    Marcel Richter
    Jetze der Hammer!!!!

    Sehr geehrter Herr Richter,

    aufgrund Ihrer erneuten Nachricht habe ich mich nochmals mit unsere Technik
    in Verbindung gesetzt, die die Prüfung Ihres Gerätes durchgeführt hat.
    Dabei wurde mir bestätigt, dass schon bei der optischen Prüfung eine
    offensichtliche Beschädigung an dem Gerät (LAN1 Port mit dem Kabel
    verschmolzen) festgestellt wurde, die nicht von der Fritz!Box verursacht
    wurde und somit nicht auf einen Hardwaredefekt zurückzuführen ist. Da AVM
    die 5-jährige Garantie auf Hardwaredefekte anbietet, besteht in Ihrem Fall
    schon kein Anspruch auf Austausch. Eine weitere technische Prüfung der
    Hardware wurde aufgrund des o.g. Sachverhalts nicht vorgenommen.
    Darüberhinaus möchten wir darauf hinweisen, dass an dem Gerät nicht das
    dafür vorgesehene Kabel (Ethernet Kabel gelb bzw. rot) verwendet wurde. Wir
    müssen also weiterhin darauf bestehen, dass Sie uns unser vorab geschicktes
    Gerät zurück schicken, andernfalls erfolgt die Berechnung zum Listenpreis!

    mit freundlichem Gruß




    Ina Engel
    -Customer Service-

    Ich bekomme keine Garantie, weil es kein rotes oder gelbes Kabel is.

    Super Support ! Leckt mich!

    Ich hab vorhin im Briefkasten meine 4 Ersatz-LAN-Buchsen gefunden, die mir Pollin sogar vergünstigt (weniger Versand, da Buchsen nur 0,75€ kosten) geliefert hat...

    Ich weiß auf wen ich mich verlassen kann...

    Ende vom Lied: ich mach se selber Heile.

    Mfg

  6. #6
    Erfahrener Benutzer
    Registriert seit
    25.06.2007
    Beiträge
    2.109
    Kein Ersatz weil du nicht die mitgelieferten Lankabel verwendet hast O_o

  7. #7
    Gast
    Registriert seit
    17.06.2007
    Beiträge
    4.578
    Ja, absolut krass. Hab es mal bei yigg eingestellt:
    https://www.yigg.de/computer-und-tec...sche-farbe-hat

    Vlt. schaffts der Bericht ja auf die Startseite, einfach rechts oben auf "Yigg" klicken zum Voten. Und mit ein bisschen Glück melden die sich wieder bei Sturmi und er kriegt doch noch sein Austauschgerät bzw. darf es behalten.

    Echt eine Sauerei was AVM da abzieht.

  8. #8
    Administrator Avatar von Sturm
    Registriert seit
    17.06.2007
    Beiträge
    1.821
    Hinweis:

    hab meine alte box repariert, sie funktioniert wieder

  9. #9
    Erfahrener Benutzer
    Registriert seit
    25.06.2007
    Beiträge
    2.109
    Original von Sturm
    Hinweis:

    hab meine alte box repariert, sie funktioniert wieder
    Hauptsache, die ham keine paar ct um das Teil zu reparieren rofl

  10. #10
    Gast
    Registriert seit
    17.06.2007
    Beiträge
    4.578
    Viel schlimmer finde ich, dass sie nach wie vor den Kunden für dumm halten. "Defekt liegt am falsch-farbigen Kabel" - Hätte das ein Comedian im TV gesagt, hätten alle gelacht.

  11. #11
    Neuer Benutzer
    Registriert seit
    02.12.2019
    Beiträge
    6
    Erstaunliche Sache. Bei dem Zufall, dass Sie herausfinden, was es war, wäre ich fasziniert. Mit einem kurzen oder vergleichbaren müsste der Draht siegen.

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 11.11.2009, 19:15
  2. Antworten: 1
    Letzter Beitrag: 16.04.2009, 17:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unsere Tipps: Handyvergleich | Tee Trinken | Stadtreisen Deutschland

Powered byvBSocial.com